summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorDavid Cole <david.cole@kitware.com>2011-08-26 15:26:04 (GMT)
committerDavid Cole <david.cole@kitware.com>2011-08-26 15:26:04 (GMT)
commit04b68853d5e2817864f09dfeeab5aa32fb0042f6 (patch)
tree5922d4cf918ae9aa93312ceabfed3609b7a23ba0 /CMakeLists.txt
parent9d8b025b5f90745d03eb2095232f42d7f34baa4f (diff)
downloadCMake-04b68853d5e2817864f09dfeeab5aa32fb0042f6.zip
CMake-04b68853d5e2817864f09dfeeab5aa32fb0042f6.tar.gz
CMake-04b68853d5e2817864f09dfeeab5aa32fb0042f6.tar.bz2
CMake 2.8.6-rc1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index cf948c2..a0fcabd 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -416,9 +416,9 @@ ENDIF()
# The CMake version number.
SET(CMake_VERSION_MAJOR 2)
SET(CMake_VERSION_MINOR 8)
-SET(CMake_VERSION_PATCH 5)
-#SET(CMake_VERSION_TWEAK 0)
-#SET(CMake_VERSION_RC 1)
+SET(CMake_VERSION_PATCH 6)
+SET(CMake_VERSION_TWEAK 0)
+SET(CMake_VERSION_RC 1)
# Releases define a tweak level.
IF(DEFINED CMake_VERSION_TWEAK)