summaryrefslogtreecommitdiffstats
path: root/Source/CMakeLists.txt
diff options
context:
space:
mode:
authorBill Hoffman <bill.hoffman@kitware.com>2005-09-12 13:32:21 (GMT)
committerBill Hoffman <bill.hoffman@kitware.com>2005-09-12 13:32:21 (GMT)
commit34170ed52e351b4e5daf8334d2ba1abe0dd2f7f9 (patch)
tree407214f768bdb10b027ac6960506674c6d19e567 /Source/CMakeLists.txt
parent4dabf40ce353afb6d10564e143f92683ef44edf0 (diff)
downloadCMake-34170ed52e351b4e5daf8334d2ba1abe0dd2f7f9.zip
CMake-34170ed52e351b4e5daf8334d2ba1abe0dd2f7f9.tar.gz
CMake-34170ed52e351b4e5daf8334d2ba1abe0dd2f7f9.tar.bz2
ENH: more qt changes
Diffstat (limited to 'Source/CMakeLists.txt')
-rw-r--r--Source/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Source/CMakeLists.txt b/Source/CMakeLists.txt
index 58b5fe3..3a4ad97 100644
--- a/Source/CMakeLists.txt
+++ b/Source/CMakeLists.txt
@@ -546,7 +546,7 @@ IF(BUILD_TESTING)
--test-command wrapping
)
- INCLUDE ( ${CMAKE_ROOT}/Modules/FindQt.cmake )
+ INCLUDE (FindQt3)
MARK_AS_ADVANCED(
QT_INCLUDE_PATH
QT_MOC_EXE