summaryrefslogtreecommitdiffstats
path: root/Source/CTest/Curl/CMakeLists.txt
diff options
context:
space:
mode:
authorAndy Cedilnik <andy.cedilnik@kitware.com>2003-01-08 20:08:52 (GMT)
committerAndy Cedilnik <andy.cedilnik@kitware.com>2003-01-08 20:08:52 (GMT)
commitefb5d5acca96e5b8579a09c4934aecef7b0160c8 (patch)
treecbc9fb4f882a48eaba694f19fc0fab74cc2aef4d /Source/CTest/Curl/CMakeLists.txt
parent278c0c635f1514efcb474fb8f0c4f4bd751dab79 (diff)
downloadCMake-efb5d5acca96e5b8579a09c4934aecef7b0160c8.zip
CMake-efb5d5acca96e5b8579a09c4934aecef7b0160c8.tar.gz
CMake-efb5d5acca96e5b8579a09c4934aecef7b0160c8.tar.bz2
Reorganize
Diffstat (limited to 'Source/CTest/Curl/CMakeLists.txt')
-rw-r--r--Source/CTest/Curl/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Source/CTest/Curl/CMakeLists.txt b/Source/CTest/Curl/CMakeLists.txt
index 4c14cae..898d64f 100644
--- a/Source/CTest/Curl/CMakeLists.txt
+++ b/Source/CTest/Curl/CMakeLists.txt
@@ -55,7 +55,7 @@ SET(libCurl_SRCS
)
IF(WIN32)
- INCLUDE(${LIBCURL_SOURCE_DIR}/WindowsCache.cmake)
+ INCLUDE(${LIBCURL_SOURCE_DIR}/Platforms/WindowsCache.cmake)
ENDIF(WIN32)
SET(CURL_LIBS "")