summaryrefslogtreecommitdiffstats
path: root/Tests/CMakeLists.txt
diff options
context:
space:
mode:
authorBill Hoffman <bill.hoffman@kitware.com>2007-09-20 20:48:06 (GMT)
committerBill Hoffman <bill.hoffman@kitware.com>2007-09-20 20:48:06 (GMT)
commit004c3639f48db5a05c6bbee03af23c4540830fbc (patch)
tree2a5470507c0ef94364458ada723d9a0d2998d891 /Tests/CMakeLists.txt
parente94473037e7fe838b62e9b801aad3ee1ed5b00d7 (diff)
downloadCMake-004c3639f48db5a05c6bbee03af23c4540830fbc.zip
CMake-004c3639f48db5a05c6bbee03af23c4540830fbc.tar.gz
CMake-004c3639f48db5a05c6bbee03af23c4540830fbc.tar.bz2
ENH: VV make too much data for the dashboard
Diffstat (limited to 'Tests/CMakeLists.txt')
-rw-r--r--Tests/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/CMakeLists.txt b/Tests/CMakeLists.txt
index 0c0fe55..2eaaa8f 100644
--- a/Tests/CMakeLists.txt
+++ b/Tests/CMakeLists.txt
@@ -634,7 +634,7 @@ ${CMake_BINARY_DIR}/bin/cmake -DVERSION=CVS -P ${CMake_SOURCE_DIR}/Utilities/Rel
CONFIGURE_FILE("${CMake_SOURCE_DIR}/Tests/CTestTest3/test.cmake.in"
"${CMake_BINARY_DIR}/Tests/CTestTest3/test.cmake" @ONLY ESCAPE_QUOTES)
ADD_TEST(CTestTest3 ${CMAKE_CTEST_COMMAND}
- -S "${CMake_BINARY_DIR}/Tests/CTestTest3/test.cmake" -VV
+ -S "${CMake_BINARY_DIR}/Tests/CTestTest3/test.cmake" -V
--output-log "${CMake_BINARY_DIR}/Tests/CTestTest3/testOutput.log"
)
# these tests take a long time, make sure they have it