summaryrefslogtreecommitdiffstats
path: root/Tests/JCTest/CMakeLists.txt
diff options
context:
space:
mode:
authorKyle Edwards <kyle.edwards@kitware.com>2021-05-24 17:57:40 (GMT)
committerKyle Edwards <kyle.edwards@kitware.com>2021-05-24 17:57:40 (GMT)
commitbf75369ed40f0adfe687396573b804ae6209161d (patch)
treed0641606013b83fcf56438b7d5fe44bd6c8ca4f7 /Tests/JCTest/CMakeLists.txt
parent38f2562d5b159cdf7ce4340911c1adb30b3a003e (diff)
parentc3b9d9b756c84961208ad3086f5f123828fc5400 (diff)
downloadCMake-bf75369ed40f0adfe687396573b804ae6209161d.zip
CMake-bf75369ed40f0adfe687396573b804ae6209161d.tar.gz
CMake-bf75369ed40f0adfe687396573b804ae6209161d.tar.bz2
Merge branch 'master' into cmp0082-exclude-from-all
Diffstat (limited to 'Tests/JCTest/CMakeLists.txt')
-rw-r--r--Tests/JCTest/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/JCTest/CMakeLists.txt b/Tests/JCTest/CMakeLists.txt
index 31dcc3a..b120640 100644
--- a/Tests/JCTest/CMakeLists.txt
+++ b/Tests/JCTest/CMakeLists.txt
@@ -1,4 +1,4 @@
-cmake_minimum_required(VERSION 2.6)
+cmake_minimum_required(VERSION 2.8.12)
project(TestTime)
enable_testing()
add_executable(TestTime TestTime.cxx)