summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 0 insertions, 4 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 14f60ae..71850de 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -552,10 +552,6 @@ endif()
# setup some Testing support (a macro defined in this file)
CMAKE_SETUP_TESTING()
-configure_file(
- "${CMAKE_CURRENT_SOURCE_DIR}/DartLocal.conf.in"
- "${CMAKE_CURRENT_BINARY_DIR}/DartLocal.conf"
- COPYONLY)
if(NOT CMake_TEST_EXTERNAL_CMAKE)
if(NOT CMake_VERSION_IS_RELEASE)