summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 5a61dce..fe9c53c 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -475,6 +475,6 @@ ENDIF(BUILD_TESTING)
ADD_TEST(SystemInformationNew
"${CMAKE_CMAKE_COMMAND}" --system-information
- -G"${CMAKE_TEST_GENERATOR}"
+ -G "${CMAKE_TEST_GENERATOR}"
)