summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 0 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 31cb00c..d029911 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -391,8 +391,6 @@ CONFIGURE_FILE(
ADD_CUSTOM_TARGET(uninstall
"${CMAKE_COMMAND}" -P "${CMAKE_CURRENT_BINARY_DIR}/cmake_uninstall.cmake")
-# include support for making the release
-INCLUDE (${CMake_SOURCE_DIR}/Utilities/Release/Release.cmake)
INCLUDE (CMakeCPack.cmake)
# setup some Testing support (a macro defined in this file)