summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 788b386..8927637 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -418,9 +418,9 @@ ENDIF()
# The CMake version number.
SET(CMake_VERSION_MAJOR 2)
SET(CMake_VERSION_MINOR 8)
-SET(CMake_VERSION_PATCH 5)
-#SET(CMake_VERSION_TWEAK 0)
-#SET(CMake_VERSION_RC 1)
+SET(CMake_VERSION_PATCH 6)
+SET(CMake_VERSION_TWEAK 0)
+SET(CMake_VERSION_RC 4)
# Releases define a tweak level.
IF(DEFINED CMake_VERSION_TWEAK)