summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt5
1 files changed, 3 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 352c1c5..69b45a4 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -337,9 +337,10 @@ ENDMACRO (CMAKE_BUILD_UTILITIES)
#-----------------------------------------------------------------------
# The CMake version number.
SET(CMake_VERSION_MAJOR 2)
-SET(CMake_VERSION_MINOR 9)
-SET(CMake_VERSION_PATCH 0)
+SET(CMake_VERSION_MINOR 8)
+SET(CMake_VERSION_PATCH 1)
#SET(CMake_VERSION_TWEAK 0)
+#SET(CMake_VERSION_RC 1)
# Releases define a tweak level.
IF(DEFINED CMake_VERSION_TWEAK)