summaryrefslogtreecommitdiffstats
path: root/Example/Hello/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Example/Hello/CMakeLists.txt')
-rw-r--r--Example/Hello/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Example/Hello/CMakeLists.txt b/Example/Hello/CMakeLists.txt
index c424da6..879f4e5 100644
--- a/Example/Hello/CMakeLists.txt
+++ b/Example/Hello/CMakeLists.txt
@@ -1,3 +1,3 @@
# Create a library called "Hello" which includes the source file "hello.cxx".
# The extension is already found. Any number of sources could be listed here.
-ADD_LIBRARY(Hello hello.cxx)
+add_library (Hello hello.cxx)