summaryrefslogtreecommitdiffstats
path: root/Source/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Source/CMakeLists.txt')
-rw-r--r--Source/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Source/CMakeLists.txt b/Source/CMakeLists.txt
index 354c126..38e7119 100644
--- a/Source/CMakeLists.txt
+++ b/Source/CMakeLists.txt
@@ -700,7 +700,7 @@ IF(BUILD_TESTING)
ADD_TEST(ConvLibrary ${CMAKE_CTEST_COMMAND}
--build-and-test
"${CMake_SOURCE_DIR}/Tests/ConvLibrary"
- "${CMake_BINARY_DIR}/Tests/ConvLibrary/Step4"
+ "${CMake_BINARY_DIR}/Tests/ConvLibrary"
--build-two-config
--build-generator ${CMAKE_TEST_GENERATOR}
--build-makeprogram ${CMAKE_TEST_MAKEPROGRAM}