summaryrefslogtreecommitdiffstats
path: root/Source/QtDialog/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Source/QtDialog/CMakeLists.txt')
-rw-r--r--Source/QtDialog/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Source/QtDialog/CMakeLists.txt b/Source/QtDialog/CMakeLists.txt
index 4e7e357..405c952 100644
--- a/Source/QtDialog/CMakeLists.txt
+++ b/Source/QtDialog/CMakeLists.txt
@@ -97,7 +97,7 @@ ELSE(NOT QT4_FOUND)
# install a desktop file so CMake appears in the application start menu
# with an icon
INSTALL(FILES CMake.desktop DESTINATION share/applications )
- INSTALL(FILES CMakeSetup.png DESTINATION share/pixmaps )
+ INSTALL(FILES CMakeSetup32.png DESTINATION share/pixmaps )
INSTALL(FILES cmakecache.xml DESTINATION share/mime/packages )
ENDIF(UNIX)