summaryrefslogtreecommitdiffstats
path: root/Tests/BundleTest/BundleSubDir/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/BundleTest/BundleSubDir/CMakeLists.txt')
-rw-r--r--Tests/BundleTest/BundleSubDir/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/BundleTest/BundleSubDir/CMakeLists.txt b/Tests/BundleTest/BundleSubDir/CMakeLists.txt
index 299c42e..3f7a5f1 100644
--- a/Tests/BundleTest/BundleSubDir/CMakeLists.txt
+++ b/Tests/BundleTest/BundleSubDir/CMakeLists.txt
@@ -27,7 +27,7 @@ ADD_EXECUTABLE(SecondBundle
TARGET_LINK_LIBRARIES(SecondBundle BundleTestLib)
# Test bundle installation.
-INSTALL(TARGETS SecondBundle DESTINATION Application)
+INSTALL(TARGETS SecondBundle DESTINATION Applications)
# Test whether bundles respect the output name. Since the library is
# installed into a location that uses this output name this will fail if the