summaryrefslogtreecommitdiffstats
path: root/Tests/BundleTest/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/BundleTest/CMakeLists.txt')
-rw-r--r--Tests/BundleTest/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/Tests/BundleTest/CMakeLists.txt b/Tests/BundleTest/CMakeLists.txt
index de69d75..853da35 100644
--- a/Tests/BundleTest/CMakeLists.txt
+++ b/Tests/BundleTest/CMakeLists.txt
@@ -17,7 +17,7 @@ set_source_files_properties(
set_source_files_properties(
SomeRandomFile.txt
- "${BundleTest_SOURCE_DIR}/../../ChangeLog.txt"
+ "${BundleTest_SOURCE_DIR}/../../README.rst"
PROPERTIES
MACOSX_PACKAGE_LOCATION MacOS
)
@@ -38,7 +38,7 @@ add_executable(BundleTest
MACOSX_BUNDLE
BundleTest.cxx
SomeRandomFile.txt
- "${BundleTest_SOURCE_DIR}/../../ChangeLog.txt"
+ "${BundleTest_SOURCE_DIR}/../../README.rst"
"${CMAKE_CURRENT_BINARY_DIR}/randomResourceFile.plist"
)
target_link_libraries(BundleTest BundleTestLib)