summaryrefslogtreecommitdiffstats
path: root/Tests/CMakeCommands/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/CMakeCommands/CMakeLists.txt')
-rw-r--r--Tests/CMakeCommands/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/Tests/CMakeCommands/CMakeLists.txt b/Tests/CMakeCommands/CMakeLists.txt
index e9e4020..aa400d0 100644
--- a/Tests/CMakeCommands/CMakeLists.txt
+++ b/Tests/CMakeCommands/CMakeLists.txt
@@ -8,3 +8,4 @@ macro(add_CMakeCommands_test test)
endmacro()
add_CMakeCommands_test(build_command)
+add_CMakeCommands_test(find_package)