summaryrefslogtreecommitdiffstats
path: root/Tests/CommandLineTest/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/CommandLineTest/CMakeLists.txt')
-rw-r--r--Tests/CommandLineTest/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/Tests/CommandLineTest/CMakeLists.txt b/Tests/CommandLineTest/CMakeLists.txt
index f9abfdf..e01a4c7 100644
--- a/Tests/CommandLineTest/CMakeLists.txt
+++ b/Tests/CommandLineTest/CMakeLists.txt
@@ -1,3 +1,4 @@
+cmake_minimum_required (VERSION 2.6)
PROJECT(CommandLineTest)
GET_FILENAME_COMPONENT(CMAKE_BIN_DIR ${CMAKE_COMMAND} PATH)