summaryrefslogtreecommitdiffstats
path: root/Tests/ComplexOneConfig/Executable/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/ComplexOneConfig/Executable/CMakeLists.txt')
-rw-r--r--Tests/ComplexOneConfig/Executable/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/ComplexOneConfig/Executable/CMakeLists.txt b/Tests/ComplexOneConfig/Executable/CMakeLists.txt
index ce3619d..2779fcb 100644
--- a/Tests/ComplexOneConfig/Executable/CMakeLists.txt
+++ b/Tests/ComplexOneConfig/Executable/CMakeLists.txt
@@ -22,7 +22,7 @@ IF(WIN32)
IF (CMAKE_DLL)
CONFIGURE_FILE(
${CMAKE_DLL}
- ${Complex_BINARY_DIR}/CMakeLib.dll COPYONLY)
+ ${Complex_BINARY_DIR}/bin/CMakeLib.dll COPYONLY)
ENDIF (CMAKE_DLL)
ENDIF (WIN32)