summaryrefslogtreecommitdiffstats
path: root/Tests/ComplexRelativePaths/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/ComplexRelativePaths/CMakeLists.txt')
-rw-r--r--Tests/ComplexRelativePaths/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/Tests/ComplexRelativePaths/CMakeLists.txt b/Tests/ComplexRelativePaths/CMakeLists.txt
index 54170d0..e6444ab 100644
--- a/Tests/ComplexRelativePaths/CMakeLists.txt
+++ b/Tests/ComplexRelativePaths/CMakeLists.txt
@@ -56,6 +56,7 @@ LOAD_CACHE(${Complex_SOURCE_DIR}/Cache
INCLUDE_DIRECTORIES(
${Complex_SOURCE_DIR}/Library
${Complex_SOURCE_DIR}/../../Source
+ ${Complex_BINARY_DIR}/../../Source
)
INCLUDE_DIRECTORIES(BEFORE