summaryrefslogtreecommitdiffstats
path: root/Tests/FindPackageTest/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/FindPackageTest/CMakeLists.txt')
-rw-r--r--Tests/FindPackageTest/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/FindPackageTest/CMakeLists.txt b/Tests/FindPackageTest/CMakeLists.txt
index 637e0e9..6f1a7e5 100644
--- a/Tests/FindPackageTest/CMakeLists.txt
+++ b/Tests/FindPackageTest/CMakeLists.txt
@@ -4,7 +4,7 @@ PROJECT(FindPackageTest)
FIND_PACKAGE(OpenGL QUIET)
# Look for a package that has no find module and will not be found.
-#FIND_PACKAGE(NotAPackage QUIET)
+FIND_PACKAGE(NotAPackage QUIET)
# Look for a package that has an advanced find module.
FIND_PACKAGE(VTK QUIET)