summaryrefslogtreecommitdiffstats
path: root/Tests/ISPC/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/ISPC/CMakeLists.txt')
-rw-r--r--Tests/ISPC/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/Tests/ISPC/CMakeLists.txt b/Tests/ISPC/CMakeLists.txt
index 2c3651d..c993275 100644
--- a/Tests/ISPC/CMakeLists.txt
+++ b/Tests/ISPC/CMakeLists.txt
@@ -7,6 +7,7 @@ macro (add_ispc_test_macro name)
endmacro ()
add_ispc_test_macro(ISPC.ChainedStaticLibraries ISPCChainedStaticLibraries)
+add_ispc_test_macro(ISPC.CustomHeaderSuffix ISPCCustomHeaderSuffix)
add_ispc_test_macro(ISPC.Defines ISPCDefines)
add_ispc_test_macro(ISPC.DynamicLibrary ISPCDynamicLibrary)
add_ispc_test_macro(ISPC.ObjectGenex ISPCObjectGenex)