summaryrefslogtreecommitdiffstats
path: root/Tests/MissingSourceFile/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/MissingSourceFile/CMakeLists.txt')
-rw-r--r--Tests/MissingSourceFile/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/MissingSourceFile/CMakeLists.txt b/Tests/MissingSourceFile/CMakeLists.txt
index 42b7c51..a7206c8 100644
--- a/Tests/MissingSourceFile/CMakeLists.txt
+++ b/Tests/MissingSourceFile/CMakeLists.txt
@@ -1,3 +1,3 @@
cmake_minimum_required(VERSION 2.8)
project(MissingSourceFile C)
-add_executable(MissingSourceFile MissingSourceFile.c)
+add_executable(MissingSourceFile DoesNotExist/MissingSourceFile.c)