summaryrefslogtreecommitdiffstats
path: root/Tests/Testing/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/Testing/CMakeLists.txt')
-rw-r--r--Tests/Testing/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/Testing/CMakeLists.txt b/Tests/Testing/CMakeLists.txt
index fdb85d3..ece06d6 100644
--- a/Tests/Testing/CMakeLists.txt
+++ b/Tests/Testing/CMakeLists.txt
@@ -67,4 +67,4 @@ ADD_TEST(testing ${Testing_BINARY_DIR}/bin/testing)
# Force subdirs
# (coverage)
#
-SUBDIRS(sub1)
+SUBDIRS(Sub)