summaryrefslogtreecommitdiffstats
path: root/src/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'src/setup.py')
-rw-r--r--src/setup.py6
1 files changed, 6 insertions, 0 deletions
diff --git a/src/setup.py b/src/setup.py
index e1d4fab..b494b7c 100644
--- a/src/setup.py
+++ b/src/setup.py
@@ -418,3 +418,9 @@ apply(distutils.core.setup, (), arguments)
if Installed:
print string.join(Installed, '\n')
+
+# Local Variables:
+# tab-width:4
+# indent-tabs-mode:nil
+# End:
+# vim: set expandtab tabstop=4 shiftwidth=4: