summaryrefslogtreecommitdiffstats
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index 872a829..189273d 100644
--- a/configure.ac
+++ b/configure.ac
@@ -153,7 +153,7 @@ AC_ARG_ENABLE(universalsdk,
[
case $enableval in
yes)
- # Locate the best usable SDK, see Mac/README.txt for more
+ # Locate the best usable SDK, see Mac/README for more
# information
enableval="`/usr/bin/xcodebuild -version -sdk macosx Path 2>/dev/null`"
if ! ( echo $enableval | grep -E '\.sdk' 1>/dev/null )
@@ -572,7 +572,7 @@ fi
if test "$ac_sys_system" = "Darwin"
then
# Compiler selection on MacOSX is more complicated than
- # AC_PROG_CC can handle, see Mac/README.txt for more
+ # AC_PROG_CC can handle, see Mac/README for more
# information
if test -z "${CC}"
then