summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index e10981e..d557943 100644
--- a/setup.py
+++ b/setup.py
@@ -312,7 +312,7 @@ class PyBuildExt(build_ext):
# Fred Drake's interface to the Python parser
exts.append( Extension('parser', ['parsermodule.c']) )
- # Digital Creations' cStringIO and cPickle
+ # cStringIO and cPickle
exts.append( Extension('cStringIO', ['cStringIO.c']) )
exts.append( Extension('cPickle', ['cPickle.c']) )