summaryrefslogtreecommitdiffstats
path: root/c++/src/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'c++/src/Makefile.am')
-rw-r--r--c++/src/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/c++/src/Makefile.am b/c++/src/Makefile.am
index 924d25c..42c7834 100644
--- a/c++/src/Makefile.am
+++ b/c++/src/Makefile.am
@@ -20,7 +20,7 @@
include $(top_srcdir)/config/commence.am
# Include src directory
-INCLUDES=-I$(top_srcdir)/src
+INCLUDES+=-I$(top_srcdir)/src
# This is our main target
lib_LTLIBRARIES=libhdf5_cpp.la