summaryrefslogtreecommitdiffstats
path: root/hl/c++/test/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'hl/c++/test/Makefile.am')
-rw-r--r--hl/c++/test/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/hl/c++/test/Makefile.am b/hl/c++/test/Makefile.am
index d438e41..c69d0e0 100644
--- a/hl/c++/test/Makefile.am
+++ b/hl/c++/test/Makefile.am
@@ -20,7 +20,7 @@
include $(top_srcdir)/config/commence.am
# Include directories
-INCLUDES=-I$(top_srcdir)/src -I$(top_srcdir)/hl/src -I$(top_srcdir)/hl/c++/src -I$(top_srcdir)/test
+INCLUDES+=-I$(top_srcdir)/src -I$(top_srcdir)/hl/src -I$(top_srcdir)/hl/c++/src -I$(top_srcdir)/test
# Shared C++ libraries aren't universally supported.
if CXX_SHARED_CONDITIONAL