summaryrefslogtreecommitdiffstats
path: root/test/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'test/Makefile.am')
-rw-r--r--test/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/test/Makefile.am b/test/Makefile.am
index ec1eed7..5a33c82 100644
--- a/test/Makefile.am
+++ b/test/Makefile.am
@@ -90,7 +90,7 @@ timings _timings: testmeta
@for timing in $(TIMINGS) dummy; do \
if test $$timing != dummy; then \
echo "Running $$timing $(TEST_FLAGS)"; \
- $(RUNTEST) ./$$timing $(TEST_FLAGS) || exit 1; \
+ $(RUNEXEC) ./$$timing $(TEST_FLAGS) || exit 1; \
fi; \
done;