summaryrefslogtreecommitdiffstats
path: root/test/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'test/Makefile.am')
-rw-r--r--test/Makefile.am5
1 files changed, 4 insertions, 1 deletions
diff --git a/test/Makefile.am b/test/Makefile.am
index 35e53be..9e74e00 100644
--- a/test/Makefile.am
+++ b/test/Makefile.am
@@ -158,8 +158,11 @@ endif
# Test with just the native connector, with a single pass-through connector
# and with a doubly-stacked pass-through.
+#
+# native = 0
+# pass-through = 1
VOL_LIST = native "pass_through under_vol=0;under_info={}" \
- "pass_through under_vol=505;under_info={under_vol=0;under_info={}}"
+ "pass_through under_vol=1;under_info={under_vol=0;under_info={}}"
# Additional target for running timing test
timings _timings: testmeta