summaryrefslogtreecommitdiffstats
path: root/testpar/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'testpar/CMakeLists.txt')
-rw-r--r--testpar/CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/testpar/CMakeLists.txt b/testpar/CMakeLists.txt
index d0b74b0..3cee808 100644
--- a/testpar/CMakeLists.txt
+++ b/testpar/CMakeLists.txt
@@ -1,4 +1,4 @@
-cmake_minimum_required (VERSION 3.2.2)
+cmake_minimum_required (VERSION 3.3.2)
PROJECT (HDF5_TEST_PAR)
#-----------------------------------------------------------------------------
@@ -49,6 +49,7 @@ set (H5P_TESTS
t_mpi
t_bigio
t_cache
+ t_cache_image
t_pflush1
t_pflush2
t_pread