summaryrefslogtreecommitdiffstats
path: root/tools/misc/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tools/misc/CMakeLists.txt')
-rw-r--r--tools/misc/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/tools/misc/CMakeLists.txt b/tools/misc/CMakeLists.txt
index 1c6e909..7f61a67 100644
--- a/tools/misc/CMakeLists.txt
+++ b/tools/misc/CMakeLists.txt
@@ -312,9 +312,9 @@ ENDIF (BUILD_TESTING)
# Rules for Installation of tools using make Install target
#-----------------------------------------------------------------------------
-INSTALL_PROGRAM_PDB (h5debug ${HDF5_INSTALL_BIN_DIR} toolsapplications)
-INSTALL_PROGRAM_PDB (h5repart ${HDF5_INSTALL_BIN_DIR} toolsapplications)
-INSTALL_PROGRAM_PDB (h5mkgrp ${HDF5_INSTALL_BIN_DIR} toolsapplications)
+#INSTALL_PROGRAM_PDB (h5debug ${HDF5_INSTALL_BIN_DIR} toolsapplications)
+#INSTALL_PROGRAM_PDB (h5repart ${HDF5_INSTALL_BIN_DIR} toolsapplications)
+#INSTALL_PROGRAM_PDB (h5mkgrp ${HDF5_INSTALL_BIN_DIR} toolsapplications)
INSTALL (
TARGETS