summaryrefslogtreecommitdiffstats
path: root/utils/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'utils/CMakeLists.txt')
-rw-r--r--utils/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/utils/CMakeLists.txt b/utils/CMakeLists.txt
index a248ce1..6a4c654 100644
--- a/utils/CMakeLists.txt
+++ b/utils/CMakeLists.txt
@@ -8,6 +8,7 @@ endif ()
option (HDF5_BUILD_UTILS "Build HDF5 Utils" ON)
if (HDF5_BUILD_UTILS)
add_subdirectory (mirror_vfd)
+ add_subdirectory (subfiling_vfd)
endif ()
#-- Add the h5dwalk and test executables