summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorStefan Radomski <radomski@tk.informatik.tu-darmstadt.de>2014-01-14 16:18:01 (GMT)
committerStefan Radomski <radomski@tk.informatik.tu-darmstadt.de>2014-01-14 16:18:01 (GMT)
commit4e4ca91e7857a9600731b72e51e36721d806f4e4 (patch)
treeefcdccda4f3b6f3f3f1c1a7ace0320c756cec7dc /CMakeLists.txt
parent836927aa902696297febc95132e2c82147c08c03 (diff)
downloaduscxml-4e4ca91e7857a9600731b72e51e36721d806f4e4.zip
uscxml-4e4ca91e7857a9600731b72e51e36721d806f4e4.tar.gz
uscxml-4e4ca91e7857a9600731b72e51e36721d806f4e4.tar.bz2
Not every FS is case-insensitive
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 789b231..d21b59d 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -687,7 +687,7 @@ if (LIBICAL_FOUND)
endif()
set(CMAKE_FIND_LIBRARY_SUFFIXES ${CMAKE_FIND_LIBRARY_SUFFIXES_ORIG})
-find_package(EXPECT)
+find_package(Expect)
find_package(TCL)
if (EXPECT_FOUND AND TCL_FOUND)
include_directories (${EXPECT_INCLUDE_DIR})