summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorBrad King <brad.king@kitware.com>2005-02-18 19:22:52 (GMT)
committerBrad King <brad.king@kitware.com>2005-02-18 19:22:52 (GMT)
commit4aab13b710626de23745275e6f351a753b56e39e (patch)
tree3d1856c0aa1b04020d9a0106f6b4d9b7419f0a32 /CMakeLists.txt
parent785b0dc012a2623e83886066fd4929b4e361cea9 (diff)
downloadCMake-4aab13b710626de23745275e6f351a753b56e39e.zip
CMake-4aab13b710626de23745275e6f351a753b56e39e.tar.gz
CMake-4aab13b710626de23745275e6f351a753b56e39e.tar.bz2
BUG: Disabling DART_ROOT removal until we can get Dart to submit without it.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f9228e5..9fdfa54 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -82,7 +82,7 @@ SUBDIRS(Source Modules Templates Utilities)
ENABLE_TESTING()
# Include the standard Dart testing module
-SET(DART_ROOT "" CACHE INTERNAL "" FORCE)
+#SET(DART_ROOT "" CACHE INTERNAL "" FORCE)
INCLUDE (${CMAKE_ROOT}/Modules/Dart.cmake)
# use the ansi CXX compile flag for building cmake