summaryrefslogtreecommitdiffstats
path: root/Tests/Tutorial/Step5/MathFunctions/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/Tutorial/Step5/MathFunctions/CMakeLists.txt')
-rw-r--r--Tests/Tutorial/Step5/MathFunctions/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/Tutorial/Step5/MathFunctions/CMakeLists.txt b/Tests/Tutorial/Step5/MathFunctions/CMakeLists.txt
index 7dc4d82..6cc0e17 100644
--- a/Tests/Tutorial/Step5/MathFunctions/CMakeLists.txt
+++ b/Tests/Tutorial/Step5/MathFunctions/CMakeLists.txt
@@ -1,4 +1,4 @@
-# first we add the exetuable that generates the table
+# first we add the executable that generates the table
add_executable(MakeTable MakeTable.cxx)
# add the command to generate the source code